<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mainepublic.org/post/a1c-blood-sugar-test-may-be-less-accurate-african-americans" />
<meta property="og:title" content="The A1C Blood Sugar Test May Be Less Accurate In African-Americans" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201702/513892281.jpg" rel="image_src" />
<meta name="description" content="A widely used blood test to measure blood-sugar trends can give imprecise results, depending on a person&amp;#039;s race and other factors. This test means" />
<meta property="og:description" content="A widely used blood test to measure blood-sugar trends can give imprecise results, depending on a person&amp;#039;s race and other factors. This test means" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201702/513892281.jpg" />
<meta content="The A1C Blood Sugar Test May Be Less Accurate In African-Americans" about="/post/a1c-blood-sugar-test-may-be-less-accurate-african-americans" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/mpbn/files/201609/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@MPBNnews" />
<meta property="twitter:site" content="@MPBNnews" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-02-07" />
<meta name="story_id" content="513891129" />
<link rel="shortlink" href="/node/43827" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/a1c-blood-sugar-test-may-be-less-accurate-african-americans" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Richard Harris" />
<meta name="nid" content="43827" />
<meta name="wordCount" content="892" />
    <title>The A1C Blood Sugar Test May Be Less Accurate In African-Americans | Maine Public</title>
    <link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#686868;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#EEEEEE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#474747;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#00A4DF;}#listen-live .listen-live-btn{background-color:transparent;color:#EEEEEE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#00A4DF;}}.branding .give{background:#d8292f;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_T0W0flyAYzWbs7m3Ohc9znC9xYFPHPaSLCPdtWOweJk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aacw.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_FyJuo1e2Es-uJ5tABbNBqzk3V7BVne0hueY_EEWorU8.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-43827 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="Maine Public Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/201609/PrimaryLogo_RGB.png" alt="Maine Public logo" title="Maine Public Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://www.callswithoutwalls.com/pledgeCart3/?campaign=ADF0CB77-2EF2-4CD5-A73E-6879D1CB6CFA&source=" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine">Maine</a>
</li>
<li class="left">
<a href="/term/your-vote-2016">Your Vote 2016</a>
</li>
<li class="left">
<a href="/term/mic">Steve Mistler&#039;s Off Mic Blog</a>
</li>
<li class="left">
<a href="/category/politics">Politics</a>
</li>
<li class="left">
<a href="/category/business">Business and Economy</a>
</li>
<li class="left">
<a href="/category/science">Environment and Outdoors</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/courts-and-crime">Courts and Crime</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Radio</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Maine Public Radio Schedule</a>
</li>
<li class="left">
<a href="/maine-public-radio-weekend-adjustments">Maine Public Radio Weekend Adjustments</a>
</li>
<li class="left">
<a href="/schedule/classical">Maine Public Classical Schedule</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-radio">Where to Hear Maine Public Radio</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-classical">Where to Hear Maine Public Classical </a>
</li>
<li class="left">
<a href="/programs">Radio Programs A-Z</a>
</li>
<li class="left">
<a href="/programs/poems-here">Poems From Here</a>
</li>
<li class="left">
<a href="/programs/maine-calling">Maine Calling</a>
</li>
<li class="left">
<a href="/programs/maine-things-considered">Maine Things Considered</a>
</li>
<li class="left">
<a href="/programs/day-maine">This Day in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/speaking-maine">Speaking in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-classical-music-robin-rilette-0">Morning Classical Music with Robin Rilette</a>
</li>
<li class="left">
<a href="/programs/tune">In Tune with Sara Willis</a>
</li>
<li class="left">
<a href="/programs/jazz-tonight-rich-tozier">Jazz Tonight with Rich Tozier</a>
</li>
<li class="left">
<a href="/programs/down-memory-lane">Down Memory Lane</a>
</li>
<li class="left">
<a href="/programs/2-pm-public-affairs-programs">2:00 PM Public Affairs</a>
</li>
<li class="left">
<a href="/node/39720">Voices of Giving</a>
</li>
<li class="left">
<a href="/programs/music-moves-me">Music That Moves ME</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://video.mainepublic.org" target="_blank">Television</a>
<ul  class="dropdown">
<li class="left">
<a href="/maine-public-television-schedule">Maine Public Television Schedule</a>
</li>
<li class="left">
<a href="/where-watch-maine-public-television">Where to Watch Maine Public Television</a>
</li>
<li class="left">
<a href="/programs/maine-high-school-basketball-championship-weekend">Maine High School Basketball Tournament</a>
</li>
<li class="left">
<a href="/programs/maine-public-community-films">Community Films</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/out-and-about/" target="_blank">Out and About</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/maine-sense-place/" target="_blank">A Maine Sense of Place</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org" target="_blank">PBS Video On-Demand/Passport</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">What is Maine Public Passport</a>
</li>
<li class="left">
<a href="/post/high-school-quiz-show">High School Quiz Show</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/rss">Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/day-maine">This Day in Maine</a>
</li>
<li class="left">
<a href="/programs/poems-here">Poems from Here</a>
</li>
<li class="left">
<a href="/programs/maine-calling">Maine Calling</a>
</li>
<li class="left">
<a href="/node/42030">All Maine Public Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Guide</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/32146">Experience Magazine</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/education">Education</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine-education-project">Maine Education Project</a>
</li>
<li class="left">
<a href="/term/raise-your-voice">Raise Your Voice</a>
</li>
<li class="left">
<a href="http://mpbn.pbslearningmedia.org/">Maine Public-PBS Learning Media</a>
</li>
<li class="left">
<a href="https://mmsa.org/stem-resource-bank/" target="_blank">STEM Resource Bank</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/post/speak-me">SPEAK to ME</a>
</li>
<li class="left">
<a href="/cuba">Visit Cuba with Maine Public</a>
</li>
<li class="left">
<a href="/post/search-ultimate-ski-bum-2017">The Ultimate Ski Bum</a>
</li>
<li class="left">
<a href="/post/collins-center-presents-olga-vocal-ensemble">Collins Center Presents Olga Vocal Ensemble</a>
</li>
<li class="left">
<a href="/post/collins-center-presents-selected-shorts-strangers-and-lovers">Collins Center Presents Selected Shorts</a>
</li>
<li class="left">
<a href="/post/here-there-and-back">Here to There and Back: The AT</a>
</li>
<li class="left">
<a href="/post/portland-ovations-presents-glories-italian-baroque">Portland Ovations presents Glories of the Italian Baroque</a>
</li>
<li class="left">
<a href="http://www.maine.gov/doe/readtome/index.html">Read to ME</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/mission-maine-public-broadcasting-network">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-0">Support</a>
</li>
<li class="left">
<a href="/post/business-support">Business Support</a>
</li>
<li class="left">
<a href="/post/major-giving">Major Giving</a>
</li>
<li class="left">
<a href="/people/category/6">People</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/topic/careers-maine-public">Careers</a>
</li>
<li class="left">
<a href="/node/31761">Directions</a>
</li>
<li class="left">
<a href="/topic/maine-public-board-trustees">Board of Trustees</a>
</li>
<li class="left">
<a href="/community-advisiory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/charting-bold-future">Charting a Bold Future Campaign</a>
</li>
<li class="left">
<a href="/strategic-plan-2013-2018">Strategic Plan 2013-2018</a>
</li>
<li class="left">
<a href="/topic/maine-public-finances">Maine Public Finances</a>
</li>
<li class="left">
<a href="/jim-dowe-internship-fund">Jim Dowe Public Media Internship</a>
</li>
<li class="left">
<a href="/code-ethics">Code of Ethics</a>
</li>
<li class="left">
<a href="/air-guidelines">On-Air Guidelines</a>
</li>
<li class="left">
<a href="/annual-cpb-local-content-and-service-reports">CPB Annual Content Report</a>
</li>
<li class="left">
<a href="/executive-management-team">Management Team</a>
</li>
<li class="left">
<a href="/maine-public-diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/social-media-guidelines">Social Media Guidelines</a>
</li>
<li class="left">
<a href="https://www.fcc.gov/media/radio/nature-of-educational-broadcasting" target="_blank">FCC Public Broadcasting Guidelines</a>
</li>
<li class="left">
<a href="/maine-public-media">Maine Public in the News</a>
</li>
<li class="left">
<a href="/topic/press-releases">Press Releases</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine">Maine</a>
</li>
<li class="left">
<a href="/term/your-vote-2016">Your Vote 2016</a>
</li>
<li class="left">
<a href="/term/mic">Steve Mistler&#039;s Off Mic Blog</a>
</li>
<li class="left">
<a href="/category/politics">Politics</a>
</li>
<li class="left">
<a href="/category/business">Business and Economy</a>
</li>
<li class="left">
<a href="/category/science">Environment and Outdoors</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/courts-and-crime">Courts and Crime</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Radio</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Maine Public Radio Schedule</a>
</li>
<li class="left">
<a href="/maine-public-radio-weekend-adjustments">Maine Public Radio Weekend Adjustments</a>
</li>
<li class="left">
<a href="/schedule/classical">Maine Public Classical Schedule</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-radio">Where to Hear Maine Public Radio</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-classical">Where to Hear Maine Public Classical </a>
</li>
<li class="left">
<a href="/programs">Radio Programs A-Z</a>
</li>
<li class="left">
<a href="/programs/poems-here">Poems From Here</a>
</li>
<li class="left">
<a href="/programs/maine-calling">Maine Calling</a>
</li>
<li class="left">
<a href="/programs/maine-things-considered">Maine Things Considered</a>
</li>
<li class="left">
<a href="/programs/day-maine">This Day in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/speaking-maine">Speaking in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-classical-music-robin-rilette-0">Morning Classical Music with Robin Rilette</a>
</li>
<li class="left">
<a href="/programs/tune">In Tune with Sara Willis</a>
</li>
<li class="left">
<a href="/programs/jazz-tonight-rich-tozier">Jazz Tonight with Rich Tozier</a>
</li>
<li class="left">
<a href="/programs/down-memory-lane">Down Memory Lane</a>
</li>
<li class="left">
<a href="/programs/2-pm-public-affairs-programs">2:00 PM Public Affairs</a>
</li>
<li class="left">
<a href="/node/39720">Voices of Giving</a>
</li>
<li class="left">
<a href="/programs/music-moves-me">Music That Moves ME</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://video.mainepublic.org" target="_blank">Television</a>
<ul  class="dropdown">
<li class="left">
<a href="/maine-public-television-schedule">Maine Public Television Schedule</a>
</li>
<li class="left">
<a href="/where-watch-maine-public-television">Where to Watch Maine Public Television</a>
</li>
<li class="left">
<a href="/programs/maine-high-school-basketball-championship-weekend">Maine High School Basketball Tournament</a>
</li>
<li class="left">
<a href="/programs/maine-public-community-films">Community Films</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/out-and-about/" target="_blank">Out and About</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/maine-sense-place/" target="_blank">A Maine Sense of Place</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org" target="_blank">PBS Video On-Demand/Passport</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">What is Maine Public Passport</a>
</li>
<li class="left">
<a href="/post/high-school-quiz-show">High School Quiz Show</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/rss">Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/day-maine">This Day in Maine</a>
</li>
<li class="left">
<a href="/programs/poems-here">Poems from Here</a>
</li>
<li class="left">
<a href="/programs/maine-calling">Maine Calling</a>
</li>
<li class="left">
<a href="/node/42030">All Maine Public Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Guide</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/32146">Experience Magazine</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/education">Education</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine-education-project">Maine Education Project</a>
</li>
<li class="left">
<a href="/term/raise-your-voice">Raise Your Voice</a>
</li>
<li class="left">
<a href="http://mpbn.pbslearningmedia.org/">Maine Public-PBS Learning Media</a>
</li>
<li class="left">
<a href="https://mmsa.org/stem-resource-bank/" target="_blank">STEM Resource Bank</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/post/speak-me">SPEAK to ME</a>
</li>
<li class="left">
<a href="/cuba">Visit Cuba with Maine Public</a>
</li>
<li class="left">
<a href="/post/search-ultimate-ski-bum-2017">The Ultimate Ski Bum</a>
</li>
<li class="left">
<a href="/post/collins-center-presents-olga-vocal-ensemble">Collins Center Presents Olga Vocal Ensemble</a>
</li>
<li class="left">
<a href="/post/collins-center-presents-selected-shorts-strangers-and-lovers">Collins Center Presents Selected Shorts</a>
</li>
<li class="left">
<a href="/post/here-there-and-back">Here to There and Back: The AT</a>
</li>
<li class="left">
<a href="/post/portland-ovations-presents-glories-italian-baroque">Portland Ovations presents Glories of the Italian Baroque</a>
</li>
<li class="left">
<a href="http://www.maine.gov/doe/readtome/index.html">Read to ME</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/mission-maine-public-broadcasting-network">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-0">Support</a>
</li>
<li class="left">
<a href="/post/business-support">Business Support</a>
</li>
<li class="left">
<a href="/post/major-giving">Major Giving</a>
</li>
<li class="left">
<a href="/people/category/6">People</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/topic/careers-maine-public">Careers</a>
</li>
<li class="left">
<a href="/node/31761">Directions</a>
</li>
<li class="left">
<a href="/topic/maine-public-board-trustees">Board of Trustees</a>
</li>
<li class="left">
<a href="/community-advisiory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/charting-bold-future">Charting a Bold Future Campaign</a>
</li>
<li class="left">
<a href="/strategic-plan-2013-2018">Strategic Plan 2013-2018</a>
</li>
<li class="left">
<a href="/topic/maine-public-finances">Maine Public Finances</a>
</li>
<li class="left">
<a href="/jim-dowe-internship-fund">Jim Dowe Public Media Internship</a>
</li>
<li class="left">
<a href="/code-ethics">Code of Ethics</a>
</li>
<li class="left">
<a href="/air-guidelines">On-Air Guidelines</a>
</li>
<li class="left">
<a href="/annual-cpb-local-content-and-service-reports">CPB Annual Content Report</a>
</li>
<li class="left">
<a href="/executive-management-team">Management Team</a>
</li>
<li class="left">
<a href="/maine-public-diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/social-media-guidelines">Social Media Guidelines</a>
</li>
<li class="left">
<a href="https://www.fcc.gov/media/radio/nature-of-educational-broadcasting" target="_blank">FCC Public Broadcasting Guidelines</a>
</li>
<li class="left">
<a href="/maine-public-media">Maine Public in the News</a>
</li>
<li class="left">
<a href="/topic/press-releases">Press Releases</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-43827" class="node node-post full row" about="/post/a1c-blood-sugar-test-may-be-less-accurate-african-americans" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      The A1C Blood Sugar Test May Be Less Accurate In African-Americans    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-02-07T11:03:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/richard-harris" rel="author">Richard Harris</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">3 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fh9zb8g8&amp;text=The%20A1C%20Blood%20Sugar%20Test%20May%20Be%20Less%20Accurate%20In%20African-Americans" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fh9zb8g8&amp;t=The%20A1C%20Blood%20Sugar%20Test%20May%20Be%20Less%20Accurate%20In%20African-Americans" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fh9zb8g8" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=The%20A1C%20Blood%20Sugar%20Test%20May%20Be%20Less%20Accurate%20In%20African-Americans&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fh9zb8g8" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="The hemoglobin A1C test for blood sugar, a standard assay for diabetes, may not perform as well in people with sickle cell trait, a study finds." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/513892281.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/513892281.jpg"   alt="The hemoglobin A1C test for blood sugar, a standard assay for diabetes, may not perform as well in people with sickle cell trait, a study finds.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The hemoglobin A1C test for blood sugar, a standard assay for diabetes, may not perform as well in people with sickle cell trait, a study finds.</div>
    <div class="attribution">
  <span class="credit">fotostorm</span>
  /  <span class="agency">Getty Images/iStockphoto</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on February 7, 2017 12:52 pm </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>A widely used blood test to measure blood-sugar trends can give imprecise results, depending on a person's race and other factors. This test means diabetes can sometimes be misdiagnosed or managed poorly. </p><p>Doctors have been cautioned before that results from the A1C test don't have pinpoint accuracy. A study published Tuesday underscores that shortcoming as it applies to people who carry the sickle cell trait. </p><p>Glucose levels in the blood rise and fall all the time, so it can be tricky to look at a single exam to diagnose diabetes or manage the disease in people who have it. But one test gets around this problem. </p><p>The <a href="https://medlineplus.gov/ency/article/003640.htm">A1C test</a> measures sugar that binds to hemoglobin molecules in red blood cells. It provides an average of blood sugar over the past three months, "so this has turned out to be an incredibly powerful test, both for the diagnosis and treatment of diabetes," says Dr. Anthony Bleyer, a kidney specialist at the Wake Forest School of Medicine who was not involved in the study. </p><p>The problem is that the test results can vary, depending on circumstance. For example, people with anemia may get inaccurate readings. So do people who carry unusual types of hemoglobin, the best known being sickle cell trait. </p><p>Eight to 10 percent of African-Americans carry the sickle cell trait. But only people who inherit two copies of the sickle cell trait, one from each parent, develop the <a href="https://www.nhlbi.nih.gov/health/health-topics/topics/sca">disease</a>. </p><p>And a few years ago, scientists realized that A1C readings for African-Americans typically don't match those from whites. They are generally higher. </p><p>"The test was really standardized based on white individuals, and there were just a small number of African-American individuals in that study," Bleyer says. </p><p>And while the difference isn't large, it can matter a lot, especially for people who are close to the line that defines diabetes. Someone who appears to be just under the line and diagnosed as having prediabetes may in fact have a higher level of A1C, which would push them into a diagnosis of diabetes. </p><p>Vagaries in these readings can also be misleading for people whose treatment is guided by this test, because doctors may be overly aggressive in controlling blood sugar, to the point that a patient can end up with seriously low blood sugar. </p><p>In a <a href="http://jamanetwork.com/journals/jama/fullarticle/10.1001/jama.2016.21035">report published Tuesday in JAMA</a>, the journal of the American Medical Association, scientists at Brown University and the National Institutes of Health examined data from two large studies to compare test results of African-Americans with and without the sickle cell trait. </p><p>The studies used standard A1C tests that had <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5068911/">previously been shown</a> to give low readings for people with the sickle cell trait. The scientists were surprised to find how big a difference it made. </p><p>About 4 percent of the people in the study who carried the sickle cell trait were diagnosed with diabetes, but they expect a test corrected for bias would have identified about 7 percent — nearly twice as many people. </p><p>"We were really shocked by that, honestly," says Mary Lacy, a graduate student at Brown University and lead author of the study. "That's huge!" </p><p>Likewise, they found 40 percent fewer cases of prediabetes than they expected among people carrying the sickle cell trait. </p><p>The test readings are only off by a few tenths of a percentage point, but that was enough to push many people below the cutoff points that indicate diabetes or prediabetes. </p><p>This observation is one reason doctors should be cautious in interpreting A1C results, researchers say. </p><p>"Doctors generally take the test fairly literally," says <a href="http://www.diabetes.org/newsroom/press-releases/2011/american-diabetes-association-announces-new-vp-research-programs.html">Tamara Darsow</a>, senior vice president for research and community programs at the American Diabetes Association. "How much this impacts care and the interpretation of A1C results I think is variable." </p><p>The association's <a href="http://professional.diabetes.org/sites/professional.diabetes.org/files/media/dc_40_s1_final.pdf">guidance document</a> cautions doctors that the A1C tests can be off by plus or minus 7 percent among people with unusual hemoglobin traits. As the new study underscores, that is more than enough variability to affect a diagnosis. </p><p>So instead of making a snap diagnosis, particularly for African-Americans, doctors could additionally run some more traditional blood-sugar tests. Those aren't influenced by race or sickle cell status (though they can vary for other reasons). </p><p>"Information together from all of these tests can be much more powerful than those taken in isolation," Darsow says. </p><p>The American Diabetes Association would ultimately like to come up with more concrete treatment guidelines, but for now their word to doctors is this: Be aware this is an issue and use your best judgment.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=The+A1C+Blood+Sugar+Test+May+Be+Less+Accurate+In+African-Americans&amp;utme=8(APIKey)9(MDEwNzczMDA2MDEzNTg3ODA1MTAzZjYxNg004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fh9zb8g8&amp;text=The%20A1C%20Blood%20Sugar%20Test%20May%20Be%20Less%20Accurate%20In%20African-Americans" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fh9zb8g8&amp;t=The%20A1C%20Blood%20Sugar%20Test%20May%20Be%20Less%20Accurate%20In%20African-Americans" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fh9zb8g8" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=The%20A1C%20Blood%20Sugar%20Test%20May%20Be%20Less%20Accurate%20In%20African-Americans&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fh9zb8g8" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 Maine Public</span></li>
<li><a href="http://mainepublic.org/support-0" target="_self">Support</a></li>
<li><a href="http://mainepublic.org/contact-us" target="_self">Contact Us</a></li>
<li><a href="http://mainepublic.org/maine-public-broadcasting-network-website-terms-use" target="_self">Terms of Use</a></li>
<li><a href="http://mainepublic.org/privacy-statement" target="_self">Privacy Statement</a></li>
<li class="last"><a href="http://mainepublic.org/topic/careers-mpbn" target="_self">Careers</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":14,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
