<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mainepublic.org/post/after-scuffle-census-add-sexual-orientation-question-marketing-survey" />
<meta property="og:title" content="After Scuffle, Census To Add Sexual Orientation Question To Marketing Survey" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201709/554089292.jpg" rel="image_src" />
<meta name="description" content="After an outcry from advisers to the U.S. Census Bureau, the federal agency is no longer considering a proposal to remove a question about sexual" />
<meta property="og:description" content="After an outcry from advisers to the U.S. Census Bureau, the federal agency is no longer considering a proposal to remove a question about sexual" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201709/554089292.jpg" />
<meta content="After Scuffle, Census To Add Sexual Orientation Question To Marketing Survey" about="/post/after-scuffle-census-add-sexual-orientation-question-marketing-survey" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/mpbn/files/201609/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@MPBNnews" />
<meta property="twitter:site" content="@MPBNnews" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-09-28" />
<meta name="story_id" content="554069889" />
<link rel="shortlink" href="/node/53702" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/after-scuffle-census-add-sexual-orientation-question-marketing-survey" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Hansi Lo Wang" />
<meta name="nid" content="53702" />
<meta name="wordCount" content="763" />
    <title>After Scuffle, Census To Add Sexual Orientation Question To Marketing Survey | Maine Public</title>
    <link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#686868;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#EEEEEE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#474747;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#00A4DF;}#listen-live .listen-live-btn{background-color:transparent;color:#EEEEEE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#00A4DF;}}.branding .give{background:#d8292f;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_T0W0flyAYzWbs7m3Ohc9znC9xYFPHPaSLCPdtWOweJk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aacw.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_FyJuo1e2Es-uJ5tABbNBqzk3V7BVne0hueY_EEWorU8.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-53702 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="Maine Public Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/201609/PrimaryLogo_RGB.png" alt="Maine Public logo" title="Maine Public Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://goo.gl/XsRTto" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine">Maine</a>
</li>
<li class="left">
<a href="/category/politics">Politics</a>
</li>
<li class="left">
<a href="/category/business">Business and Economy</a>
</li>
<li class="left">
<a href="/category/science">Environment and Outdoors</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/courts-and-crime">Courts and Crime</a>
</li>
<li class="left">
<a href="http://eepurl.com/WDRHT">Email Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Radio</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Maine Public Radio Schedule</a>
</li>
<li class="left">
<a href="/post/new-weekend-sounds-maine-public-radio">New Weekend Schedule</a>
</li>
<li class="left">
<a href="/schedule/classical">Maine Public Classical Schedule</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-radio">Where to Hear Maine Public Radio</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-classical">Where to Hear Maine Public Classical </a>
</li>
<li class="left">
<a href="/node/42030">Podcasts</a>
</li>
<li class="left">
<a href="/programs/maine-calling">Maine Calling</a>
</li>
<li class="left">
<a href="/programs/maine-things-considered">Maine Things Considered</a>
</li>
<li class="left">
<a href="/programs/day-maine">This Day in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/speaking-maine">Speaking in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-classical-music-robin-rilette-0">Morning Classical Music with Robin Rilette</a>
</li>
<li class="left">
<a href="/programs/tune">In Tune with Sara Willis</a>
</li>
<li class="left">
<a href="/programs/jazz-tonight-rich-tozier">Jazz Tonight with Rich Tozier</a>
</li>
<li class="left">
<a href="/programs/down-memory-lane">Down Memory Lane</a>
</li>
<li class="left">
<a href="/programs/poems-here">Poems From Here</a>
</li>
<li class="left">
<a href="/programs">Radio Programs A-Z</a>
</li>
<li class="left">
<a href="/programs/2-pm-public-affairs-programs">2:00 PM Public Affairs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://video.mainepublic.org" target="_blank">Television</a>
<ul  class="dropdown">
<li class="left">
<a href="/maine-public-television-schedule">Maine Public Television Schedule</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org" target="_blank">PBS Video On-Demand/Passport</a>
</li>
<li class="left">
<a href="/where-watch-maine-public-television">Where to Watch Maine Public Television</a>
</li>
<li class="left">
<a href="http://pbskids.org/">PBS Kids</a>
</li>
<li class="left">
<a href="/post/vietnam-war-maine-public">‘The Vietnam War’ on Maine Public</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show: Maine</a>
</li>
<li class="left">
<a href="/programs/maine-public-community-films">Community Films</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/out-and-about/" target="_blank">Out and About</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/maine-sense-place/" target="_blank">A Maine Sense of Place</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">What is Maine Public Passport</a>
</li>
<li class="left">
<a href="/programs/maine-high-school-basketball-championship-weekend">Maine High School Basketball Tournament</a>
</li>
<li class="left">
<a href="/programs/american-graduate-day">American Graduate Day</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Guide</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/32146">Experience Magazine</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/education">Education</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine-education-project">Maine Education Project</a>
</li>
<li class="left">
<a href="/term/raise-your-voice">Raise Your Voice</a>
</li>
<li class="left">
<a href="http://mpbn.pbslearningmedia.org/">Maine Public-PBS Learning Media</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show</a>
</li>
<li class="left">
<a href="/post/speak-me">SPEAK to ME</a>
</li>
<li class="left">
<a href="https://mmsa.org/stem-resource-bank/" target="_blank">STEM Resource Bank</a>
</li>
<li class="left">
<a href="/topic/maine-public-cuba">Maine Public in Cuba</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/post/vietnam-war-maine-public">‘The Vietnam War’ on Maine Public</a>
</li>
<li class="left">
<a href="/post/here-there-and-back">Here to There and Back: The AT</a>
</li>
<li class="left">
<a href="/post/portland-museum-art-new-american-sculpture-1914-1945">Portland Museum of Art: A New American Sculpture</a>
</li>
<li class="left">
<a href="/post/collins-center-arts-presenting-escher-string-quartet">Collins Center for the Arts Presenting The Escher String Quartet</a>
</li>
<li class="left">
<a href="/post/collins-center-arts-presenting-cappella-pratensis">Collins Center for the Arts Presenting Cappella Pratensis</a>
</li>
<li class="left">
<a href="/post/childrens-museum-theatre-maine-presenting-voyage-vietnam">Children&#039;s Museum &amp; Theatre of Maine Presenting Voyage to Vietnam</a>
</li>
<li class="left">
<a href="/post/camden-international-film-festival-points-north-forum">Camden International Film Festival &amp; Points North Forum</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-0">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.callswithoutwalls.com/pledgeCart3/?campaign=ADF0CB77-2EF2-4CD5-A73E-6879D1CB6CFA&amp;source=">Donate</a>
</li>
<li class="left">
<a href="http://www.cartalkvdp.com/index.php?q=/orgs/&amp;id=MPBN">Maine Public Vehicle Donation Program</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">Passport</a>
</li>
<li class="left">
<a href="/charting-bold-future">Charting a Bold Future Campaign</a>
</li>
<li class="left">
<a href="/topic/benefits-membership-mpbn">Benefits of Membership</a>
</li>
<li class="left">
<a href="http://www.membercard.com/mpbn/" target="_blank">MemberCard</a>
</li>
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/post/major-giving">Major Giving</a>
</li>
<li class="left">
<a href="/topic/ways-support">Ways to Support Maine Public</a>
</li>
<li class="left">
<a href="/post/business-support">Business Support</a>
</li>
<li class="left">
<a href="/topic/maine-public-cuba">Maine Public Travel: Cuba</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/mission-maine-public-broadcasting-network">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/node/31761">Directions</a>
</li>
<li class="left">
<a href="/topic/careers-maine-public">Careers</a>
</li>
<li class="left">
<a href="/people/category/1">People: On-Air</a>
</li>
<li class="left">
<a href="/people/category/6">People: Executive Team</a>
</li>
<li class="left">
<a href="/topic/maine-public-board-trustees">Board of Trustees</a>
</li>
<li class="left">
<a href="/community-advisiory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/jim-dowe-internship-fund">Jim Dowe Public Media Internship</a>
</li>
<li class="left">
<a href="/topic/maine-public-finances">Maine Public Finances</a>
</li>
<li class="left">
<a href="/strategic-plan-2013-2018">Strategic Plan 2013-2018</a>
</li>
<li class="left">
<a href="/charting-bold-future">Charting a Bold Future Campaign</a>
</li>
<li class="left">
<a href="/annual-cpb-local-content-and-service-reports">CPB Annual Content Report</a>
</li>
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/maine-public-diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/code-ethics">Code of Ethics</a>
</li>
<li class="left">
<a href="/social-media-guidelines">Social Media Guidelines</a>
</li>
<li class="left">
<a href="/air-guidelines">On-Air Guidelines</a>
</li>
<li class="left">
<a href="http://publicfiles.fcc.gov/" target="_blank">FCC Public Inspection Files</a>
</li>
<li class="left">
<a href="/topic/press-releases">Press Releases</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine">Maine</a>
</li>
<li class="left">
<a href="/category/politics">Politics</a>
</li>
<li class="left">
<a href="/category/business">Business and Economy</a>
</li>
<li class="left">
<a href="/category/science">Environment and Outdoors</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/courts-and-crime">Courts and Crime</a>
</li>
<li class="left">
<a href="http://eepurl.com/WDRHT">Email Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Radio</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Maine Public Radio Schedule</a>
</li>
<li class="left">
<a href="/post/new-weekend-sounds-maine-public-radio">New Weekend Schedule</a>
</li>
<li class="left">
<a href="/schedule/classical">Maine Public Classical Schedule</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-radio">Where to Hear Maine Public Radio</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-classical">Where to Hear Maine Public Classical </a>
</li>
<li class="left">
<a href="/node/42030">Podcasts</a>
</li>
<li class="left">
<a href="/programs/maine-calling">Maine Calling</a>
</li>
<li class="left">
<a href="/programs/maine-things-considered">Maine Things Considered</a>
</li>
<li class="left">
<a href="/programs/day-maine">This Day in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/speaking-maine">Speaking in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-classical-music-robin-rilette-0">Morning Classical Music with Robin Rilette</a>
</li>
<li class="left">
<a href="/programs/tune">In Tune with Sara Willis</a>
</li>
<li class="left">
<a href="/programs/jazz-tonight-rich-tozier">Jazz Tonight with Rich Tozier</a>
</li>
<li class="left">
<a href="/programs/down-memory-lane">Down Memory Lane</a>
</li>
<li class="left">
<a href="/programs/poems-here">Poems From Here</a>
</li>
<li class="left">
<a href="/programs">Radio Programs A-Z</a>
</li>
<li class="left">
<a href="/programs/2-pm-public-affairs-programs">2:00 PM Public Affairs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://video.mainepublic.org" target="_blank">Television</a>
<ul  class="dropdown">
<li class="left">
<a href="/maine-public-television-schedule">Maine Public Television Schedule</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org" target="_blank">PBS Video On-Demand/Passport</a>
</li>
<li class="left">
<a href="/where-watch-maine-public-television">Where to Watch Maine Public Television</a>
</li>
<li class="left">
<a href="http://pbskids.org/">PBS Kids</a>
</li>
<li class="left">
<a href="/post/vietnam-war-maine-public">‘The Vietnam War’ on Maine Public</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show: Maine</a>
</li>
<li class="left">
<a href="/programs/maine-public-community-films">Community Films</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/out-and-about/" target="_blank">Out and About</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/maine-sense-place/" target="_blank">A Maine Sense of Place</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">What is Maine Public Passport</a>
</li>
<li class="left">
<a href="/programs/maine-high-school-basketball-championship-weekend">Maine High School Basketball Tournament</a>
</li>
<li class="left">
<a href="/programs/american-graduate-day">American Graduate Day</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Guide</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/32146">Experience Magazine</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/education">Education</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine-education-project">Maine Education Project</a>
</li>
<li class="left">
<a href="/term/raise-your-voice">Raise Your Voice</a>
</li>
<li class="left">
<a href="http://mpbn.pbslearningmedia.org/">Maine Public-PBS Learning Media</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show</a>
</li>
<li class="left">
<a href="/post/speak-me">SPEAK to ME</a>
</li>
<li class="left">
<a href="https://mmsa.org/stem-resource-bank/" target="_blank">STEM Resource Bank</a>
</li>
<li class="left">
<a href="/topic/maine-public-cuba">Maine Public in Cuba</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/post/vietnam-war-maine-public">‘The Vietnam War’ on Maine Public</a>
</li>
<li class="left">
<a href="/post/here-there-and-back">Here to There and Back: The AT</a>
</li>
<li class="left">
<a href="/post/portland-museum-art-new-american-sculpture-1914-1945">Portland Museum of Art: A New American Sculpture</a>
</li>
<li class="left">
<a href="/post/collins-center-arts-presenting-escher-string-quartet">Collins Center for the Arts Presenting The Escher String Quartet</a>
</li>
<li class="left">
<a href="/post/collins-center-arts-presenting-cappella-pratensis">Collins Center for the Arts Presenting Cappella Pratensis</a>
</li>
<li class="left">
<a href="/post/childrens-museum-theatre-maine-presenting-voyage-vietnam">Children&#039;s Museum &amp; Theatre of Maine Presenting Voyage to Vietnam</a>
</li>
<li class="left">
<a href="/post/camden-international-film-festival-points-north-forum">Camden International Film Festival &amp; Points North Forum</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-0">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.callswithoutwalls.com/pledgeCart3/?campaign=ADF0CB77-2EF2-4CD5-A73E-6879D1CB6CFA&amp;source=">Donate</a>
</li>
<li class="left">
<a href="http://www.cartalkvdp.com/index.php?q=/orgs/&amp;id=MPBN">Maine Public Vehicle Donation Program</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">Passport</a>
</li>
<li class="left">
<a href="/charting-bold-future">Charting a Bold Future Campaign</a>
</li>
<li class="left">
<a href="/topic/benefits-membership-mpbn">Benefits of Membership</a>
</li>
<li class="left">
<a href="http://www.membercard.com/mpbn/" target="_blank">MemberCard</a>
</li>
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/post/major-giving">Major Giving</a>
</li>
<li class="left">
<a href="/topic/ways-support">Ways to Support Maine Public</a>
</li>
<li class="left">
<a href="/post/business-support">Business Support</a>
</li>
<li class="left">
<a href="/topic/maine-public-cuba">Maine Public Travel: Cuba</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/mission-maine-public-broadcasting-network">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/node/31761">Directions</a>
</li>
<li class="left">
<a href="/topic/careers-maine-public">Careers</a>
</li>
<li class="left">
<a href="/people/category/1">People: On-Air</a>
</li>
<li class="left">
<a href="/people/category/6">People: Executive Team</a>
</li>
<li class="left">
<a href="/topic/maine-public-board-trustees">Board of Trustees</a>
</li>
<li class="left">
<a href="/community-advisiory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/jim-dowe-internship-fund">Jim Dowe Public Media Internship</a>
</li>
<li class="left">
<a href="/topic/maine-public-finances">Maine Public Finances</a>
</li>
<li class="left">
<a href="/strategic-plan-2013-2018">Strategic Plan 2013-2018</a>
</li>
<li class="left">
<a href="/charting-bold-future">Charting a Bold Future Campaign</a>
</li>
<li class="left">
<a href="/annual-cpb-local-content-and-service-reports">CPB Annual Content Report</a>
</li>
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/maine-public-diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/code-ethics">Code of Ethics</a>
</li>
<li class="left">
<a href="/social-media-guidelines">Social Media Guidelines</a>
</li>
<li class="left">
<a href="/air-guidelines">On-Air Guidelines</a>
</li>
<li class="left">
<a href="http://publicfiles.fcc.gov/" target="_blank">FCC Public Inspection Files</a>
</li>
<li class="left">
<a href="/topic/press-releases">Press Releases</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-53702" class="node node-post full row" about="/post/after-scuffle-census-add-sexual-orientation-question-marketing-survey" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      After Scuffle, Census To Add Sexual Orientation Question To Marketing Survey    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-09-28T17:23:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/hansi-lo-wang" rel="author">Hansi Lo Wang</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">16 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8356nld&amp;text=After%20Scuffle%2C%20Census%20To%20Add%20Sexual%20Orientation%20Question%20To%20Marketing%20Survey" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy8356nld&amp;t=After%20Scuffle%2C%20Census%20To%20Add%20Sexual%20Orientation%20Question%20To%20Marketing%20Survey" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8356nld" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=After%20Scuffle%2C%20Census%20To%20Add%20Sexual%20Orientation%20Question%20To%20Marketing%20Survey&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy8356nld" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Copies of the 2010 Census forms are on display in Phoenix. The U.S. Census Bureau is no longer considering removing a question on sexual orientation from a marketing survey for the 2020 Census." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201709/554089292.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201709/554089292.jpg"   alt="Copies of the 2010 Census forms are on display in Phoenix. The U.S. Census Bureau is no longer considering removing a question on sexual orientation from a marketing survey for the 2020 Census.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Copies of the 2010 Census forms are on display in Phoenix. The U.S. Census Bureau is no longer considering removing a question on sexual orientation from a marketing survey for the 2020 Census.</div>
    <div class="attribution">
  <span class="credit">Ross D. Franklin</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on September 28, 2017 5:33 pm </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>After an outcry from advisers to the U.S. Census Bureau, the federal agency is no longer considering a proposal to remove a question about sexual orientation from a marketing survey for the 2020 Census. </p><p>Members of a working group of the bureau's <a href="https://www.census.gov/about/cac/nac.html">National Advisory Committee on Racial, Ethnic and Other Populations</a> on a conference call on Tuesday with bureau staffers raised concerns after learning about the proposal to change the draft questionnaire for the Census Barriers, Attitudes and Motivators Survey, or CBAMS, according to <a href="https://www.documentcloud.org/documents/4063220-NAC-IPC-WG-CBAMS-MM-9-26-17.html#document/p2/a378644">meeting minutes obtained by NPR</a>. </p><p>Responses to this survey help the bureau craft its marketing campaign to encourage different segments of the U.S. population to participate in the 2020 Census. The survey's questions try to gauge why certain people — especially among what the bureau considers "hard-to-count" populations, such as racial and ethnic minorities, unauthorized immigrants, and the lesbian, gay, bisexual and transgender community — do not participate. </p><p>The bureau first commissioned this marketing survey in 2008 for the roll-out of the 2010 Census. In preparation for the 2020 Census, the bureau published a <a href="https://www.federalregister.gov/documents/2017/08/16/2017-17304/proposed-information-collection-comment-request-census-barriers-attitudes-and-motivators-survey">Federal Register notice</a> in August to collect public comments on a new draft questionnaire, which included for the first time a question about the respondent's sexual orientation. </p><p>On the conference call with advisory committee members, Census Bureau staffers struggled to explain why the bureau would get rid of the question, according to interviews with four of the advisers on the call. </p><p>"The rationale wasn't there at all," says Hassan Jaber, executive director and CEO of the Arab Community Center for Economic and Social Services in Dearborn, Mich. </p><p>Meghan Maury, policy director for the National LGBTQ Task Force, says she and other advisers were surprised after Census Bureau staffers disclosed the proposal on the call. Not including the question, Maury says, could hinder the bureau's outreach efforts to the LGBT community and lead to an incomplete count for the 2020 Census. </p><p>NPR also spoke with two advisers on the call from Asian Americans Advancing Justice in Washington, D.C. — John Yang, the advocacy group's president and executive director; and Terry Ao Minnis, director of the group's census and voting programs. They echoed the concern about the proposal. </p><p>Two days after the conference call, the bureau released a statement to NPR saying that the question on sexual orientation "remains a part of the initial set of proposed survey questions. Given the sample size of the CBAMS, the expected response rate, and the percentage of the U.S. population that is LGBT, we would expect the survey to yield a sufficient amount of data upon which to make statistical inferences." </p><p>NPR has sent questions to the bureau about who proposed to remove the question and why, but they have been left unanswered. It is also unclear when the survey questions will be finalized. </p><p>The bureau's decision about the marketing survey comes six months after it sparked controversy for declaring there was "no federal data need" to ask about sexual orientation and gender identity on the largest survey in the U.S., the American Community Survey, despite <a href="http://www.npr.org/2017/07/18/536484467/census-bureau-found-no-need-for-lgbt-data-despite-4-agencies-requesting-it">requests for LGBT data from at least four federal agencies</a>. </p><p>Democratic Sen. Tom Carper of Delaware and Sen. Kamala Harris of Californi — both members of the Senate committee with <a href="https://www.hsgac.senate.gov/issues/census">oversight of the Census Bureau</a> — have requested an explanation for the bureau's decision. The bureau's response is more than three months overdue. In a written statement to NPR, the bureau's spokesperson, Michael Cook, wrote, "We fully intend to reply to this inquiry. Our response will be submitted to the [senators] once it has been properly reviewed." </p><p>Still, Maury says she is concerned about a pattern of recent proposals at multiple federal agencies, including the Department of Health and Human Services, to remove questions about sexual orientation from federal surveys. </p><p>Maury says while she is "excited" about the Census Bureau's latest decision, the scuffle is a reminder that "we can't stop watching for a single moment."<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=After+Scuffle%2C+Census+To+Add+Sexual+Orientation+Question+To+Marketing+Survey&amp;utme=8(APIKey)9(MDA3MTA1NDEyMDEyOTkyNTU3NzQ2ZGYwZg004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8356nld&amp;text=After%20Scuffle%2C%20Census%20To%20Add%20Sexual%20Orientation%20Question%20To%20Marketing%20Survey" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy8356nld&amp;t=After%20Scuffle%2C%20Census%20To%20Add%20Sexual%20Orientation%20Question%20To%20Marketing%20Survey" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8356nld" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=After%20Scuffle%2C%20Census%20To%20Add%20Sexual%20Orientation%20Question%20To%20Marketing%20Survey&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy8356nld" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>  <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
</div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://pbs.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/online_horz_white__.png" alt="PBS Logo" title="PBS Logo" /></a></li>
<li><a href="http://npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/npr-logo.png" alt="NPR Logo" title="NPR Logo" /></a></li>
<li><a href="https://www.facebook.com/MainePublic/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/FB-f-Logo__white_72.png" alt="Facebook Logo" title="Facebook Logo" /></a></li>
<li class="last"><a href="https://twitter.com/MainePublic" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/twitter-logo-60px.png" alt="Twitter Logo" title="Twitter Logo" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 Maine Public</span></li>
<li><a href="http://mainepublic.org/support-0" target="_self">Support</a></li>
<li><a href="http://mainepublic.org/contact-us" target="_self">Contact Us</a></li>
<li><a href="http://mainepublic.org/maine-public-broadcasting-network-website-terms-use" target="_self">Terms of Use</a></li>
<li><a href="http://mainepublic.org/privacy-statement" target="_self">Privacy Statement</a></li>
<li class="last"><a href="http://mainepublic.org/topic/careers-mpbn" target="_self">Careers</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":378,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
