<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mainepublic.org/post/climate-change-and-shifts-migration-patterns-birds" />
<meta property="og:title" content="Climate Change And Shifts In The Migration Patterns Of Birds " />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201704/525835505.jpg" rel="image_src" />
<meta name="description" content="Just in time for World Migratory Bird Day, May 10, an article in the April issue of Animal Behaviour explores the impact of shifting migration patterns in" />
<meta property="og:description" content="Just in time for World Migratory Bird Day, May 10, an article in the April issue of Animal Behaviour explores the impact of shifting migration patterns in" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201704/525835505.jpg" />
<meta content="Climate Change And Shifts In The Migration Patterns Of Birds " about="/post/climate-change-and-shifts-migration-patterns-birds" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/mpbn/files/201609/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@MPBNnews" />
<meta property="twitter:site" content="@MPBNnews" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-04-27" />
<meta name="story_id" content="525830183" />
<link rel="shortlink" href="/node/47197" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/climate-change-and-shifts-migration-patterns-birds" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Barbara J. King" />
<meta name="nid" content="47197" />
<meta name="wordCount" content="942" />
    <title>Climate Change And Shifts In The Migration Patterns Of Birds  | Maine Public</title>
    <link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#686868;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#EEEEEE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#474747;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#00A4DF;}#listen-live .listen-live-btn{background-color:transparent;color:#EEEEEE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#00A4DF;}}.branding .give{background:#d8292f;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_T0W0flyAYzWbs7m3Ohc9znC9xYFPHPaSLCPdtWOweJk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aacw.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_FyJuo1e2Es-uJ5tABbNBqzk3V7BVne0hueY_EEWorU8.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-47197 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="Maine Public Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/201609/PrimaryLogo_RGB.png" alt="Maine Public logo" title="Maine Public Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://www.callswithoutwalls.com/pledgeCart3/?campaign=ADF0CB77-2EF2-4CD5-A73E-6879D1CB6CFA&source=" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine">Maine</a>
</li>
<li class="left">
<a href="/category/politics">Politics</a>
</li>
<li class="left">
<a href="/category/business">Business and Economy</a>
</li>
<li class="left">
<a href="/category/science">Environment and Outdoors</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/courts-and-crime">Courts and Crime</a>
</li>
<li class="left">
<a href="http://eepurl.com/WDRHT">Email Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Radio</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Maine Public Radio Schedule</a>
</li>
<li class="left">
<a href="/maine-public-radio-weekend-adjustments">Maine Public Radio Weekend Adjustments</a>
</li>
<li class="left">
<a href="/schedule/classical">Maine Public Classical Schedule</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-radio">Where to Hear Maine Public Radio</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-classical">Where to Hear Maine Public Classical </a>
</li>
<li class="left">
<a href="/node/42030">Podcasts</a>
</li>
<li class="left">
<a href="/programs">Radio Programs A-Z</a>
</li>
<li class="left">
<a href="/programs/poems-here">Poems From Here</a>
</li>
<li class="left">
<a href="/programs/maine-calling">Maine Calling</a>
</li>
<li class="left">
<a href="/programs/maine-things-considered">Maine Things Considered</a>
</li>
<li class="left">
<a href="/programs/day-maine">This Day in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/speaking-maine">Speaking in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-classical-music-robin-rilette-0">Morning Classical Music with Robin Rilette</a>
</li>
<li class="left">
<a href="/programs/tune">In Tune with Sara Willis</a>
</li>
<li class="left">
<a href="/programs/jazz-tonight-rich-tozier">Jazz Tonight with Rich Tozier</a>
</li>
<li class="left">
<a href="/programs/down-memory-lane">Down Memory Lane</a>
</li>
<li class="left">
<a href="/programs/2-pm-public-affairs-programs">2:00 PM Public Affairs</a>
</li>
<li class="left">
<a href="/node/39720">Voices of Giving</a>
</li>
<li class="left">
<a href="/programs/music-moves-me">Music That Moves ME</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://video.mainepublic.org" target="_blank">Television</a>
<ul  class="dropdown">
<li class="left">
<a href="/maine-public-television-schedule">Maine Public Television Schedule</a>
</li>
<li class="left">
<a href="/where-watch-maine-public-television">Where to Watch Maine Public Television</a>
</li>
<li class="left">
<a href="http://pbskids.org/">PBS Kids</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show: Maine</a>
</li>
<li class="left">
<a href="/programs/maine-public-community-films">Community Films</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/out-and-about/" target="_blank">Out and About</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/maine-sense-place/" target="_blank">A Maine Sense of Place</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org" target="_blank">PBS Video On-Demand/Passport</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">What is Maine Public Passport</a>
</li>
<li class="left">
<a href="/programs/maine-high-school-basketball-championship-weekend">Maine High School Basketball Tournament</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Guide</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/32146">Experience Magazine</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/education">Education</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine-education-project">Maine Education Project</a>
</li>
<li class="left">
<a href="/term/raise-your-voice">Raise Your Voice</a>
</li>
<li class="left">
<a href="http://mpbn.pbslearningmedia.org/">Maine Public-PBS Learning Media</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show</a>
</li>
<li class="left">
<a href="/post/speak-me">SPEAK to ME</a>
</li>
<li class="left">
<a href="https://mmsa.org/stem-resource-bank/" target="_blank">STEM Resource Bank</a>
</li>
<li class="left">
<a href="/topic/maine-public-cuba">Maine Public in Cuba</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/post/i-love-maine-public">I Love Maine Public!</a>
</li>
<li class="left">
<a href="/post/create-it-maine-recipe-challenge">CREATE IT Maine Recipe Challenge</a>
</li>
<li class="left">
<a href="/post/here-there-and-back">Here to There and Back: The AT</a>
</li>
<li class="left">
<a href="https://www.eventbrite.com/e/maine-calling-live-at-the-bangor-public-library-tickets-33826575197">Maine Calling LIVE at the Bangor Public Library</a>
</li>
<li class="left">
<a href="/post/bangor-symphony-orchestra-presents-celebrating-women">Bangor Symphony Orchestra Presents Celebrating Women</a>
</li>
<li class="left">
<a href="/post/public-theatre-presents-ripcord-david-lindsay-abaire">The Public Theatre presents Ripcord</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-0">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.callswithoutwalls.com/pledgeCart3/?campaign=ADF0CB77-2EF2-4CD5-A73E-6879D1CB6CFA&amp;source=">Donate</a>
</li>
<li class="left">
<a href="http://www.cartalkvdp.com/index.php?q=/orgs/&amp;id=MPBN">Car Talk Vehicle Donation</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">Passport</a>
</li>
<li class="left">
<a href="/topic/benefits-membership-mpbn">Benefits of Membership</a>
</li>
<li class="left">
<a href="http://www.membercard.com/mpbn/" target="_blank">MemberCard</a>
</li>
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/post/major-giving">Major Giving</a>
</li>
<li class="left">
<a href="/topic/ways-support">Ways to Support Maine Public</a>
</li>
<li class="left">
<a href="/charting-bold-future">Charting a Bold Future Campaign</a>
</li>
<li class="left">
<a href="/post/business-support">Business Support</a>
</li>
<li class="left">
<a href="/topic/maine-public-cuba">Maine Public Travel: Cuba</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/mission-maine-public-broadcasting-network">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/people/category/6">People</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/topic/careers-maine-public">Careers</a>
</li>
<li class="left">
<a href="/node/31761">Directions</a>
</li>
<li class="left">
<a href="/topic/maine-public-board-trustees">Board of Trustees</a>
</li>
<li class="left">
<a href="/community-advisiory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/charting-bold-future">Charting a Bold Future Campaign</a>
</li>
<li class="left">
<a href="/strategic-plan-2013-2018">Strategic Plan 2013-2018</a>
</li>
<li class="left">
<a href="/topic/maine-public-finances">Maine Public Finances</a>
</li>
<li class="left">
<a href="/jim-dowe-internship-fund">Jim Dowe Public Media Internship</a>
</li>
<li class="left">
<a href="/code-ethics">Code of Ethics</a>
</li>
<li class="left">
<a href="/air-guidelines">On-Air Guidelines</a>
</li>
<li class="left">
<a href="/annual-cpb-local-content-and-service-reports">CPB Annual Content Report</a>
</li>
<li class="left">
<a href="/executive-management-team">Management Team</a>
</li>
<li class="left">
<a href="/maine-public-diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/social-media-guidelines">Social Media Guidelines</a>
</li>
<li class="left">
<a href="https://www.fcc.gov/media/radio/nature-of-educational-broadcasting" target="_blank">FCC Public Broadcasting Guidelines</a>
</li>
<li class="left">
<a href="/maine-public-media">Maine Public in the News</a>
</li>
<li class="left">
<a href="/topic/press-releases">Press Releases</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine">Maine</a>
</li>
<li class="left">
<a href="/category/politics">Politics</a>
</li>
<li class="left">
<a href="/category/business">Business and Economy</a>
</li>
<li class="left">
<a href="/category/science">Environment and Outdoors</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/courts-and-crime">Courts and Crime</a>
</li>
<li class="left">
<a href="http://eepurl.com/WDRHT">Email Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Radio</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Maine Public Radio Schedule</a>
</li>
<li class="left">
<a href="/maine-public-radio-weekend-adjustments">Maine Public Radio Weekend Adjustments</a>
</li>
<li class="left">
<a href="/schedule/classical">Maine Public Classical Schedule</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-radio">Where to Hear Maine Public Radio</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-classical">Where to Hear Maine Public Classical </a>
</li>
<li class="left">
<a href="/node/42030">Podcasts</a>
</li>
<li class="left">
<a href="/programs">Radio Programs A-Z</a>
</li>
<li class="left">
<a href="/programs/poems-here">Poems From Here</a>
</li>
<li class="left">
<a href="/programs/maine-calling">Maine Calling</a>
</li>
<li class="left">
<a href="/programs/maine-things-considered">Maine Things Considered</a>
</li>
<li class="left">
<a href="/programs/day-maine">This Day in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/speaking-maine">Speaking in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-classical-music-robin-rilette-0">Morning Classical Music with Robin Rilette</a>
</li>
<li class="left">
<a href="/programs/tune">In Tune with Sara Willis</a>
</li>
<li class="left">
<a href="/programs/jazz-tonight-rich-tozier">Jazz Tonight with Rich Tozier</a>
</li>
<li class="left">
<a href="/programs/down-memory-lane">Down Memory Lane</a>
</li>
<li class="left">
<a href="/programs/2-pm-public-affairs-programs">2:00 PM Public Affairs</a>
</li>
<li class="left">
<a href="/node/39720">Voices of Giving</a>
</li>
<li class="left">
<a href="/programs/music-moves-me">Music That Moves ME</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://video.mainepublic.org" target="_blank">Television</a>
<ul  class="dropdown">
<li class="left">
<a href="/maine-public-television-schedule">Maine Public Television Schedule</a>
</li>
<li class="left">
<a href="/where-watch-maine-public-television">Where to Watch Maine Public Television</a>
</li>
<li class="left">
<a href="http://pbskids.org/">PBS Kids</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show: Maine</a>
</li>
<li class="left">
<a href="/programs/maine-public-community-films">Community Films</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/out-and-about/" target="_blank">Out and About</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/maine-sense-place/" target="_blank">A Maine Sense of Place</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org" target="_blank">PBS Video On-Demand/Passport</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">What is Maine Public Passport</a>
</li>
<li class="left">
<a href="/programs/maine-high-school-basketball-championship-weekend">Maine High School Basketball Tournament</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Guide</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/32146">Experience Magazine</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/education">Education</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine-education-project">Maine Education Project</a>
</li>
<li class="left">
<a href="/term/raise-your-voice">Raise Your Voice</a>
</li>
<li class="left">
<a href="http://mpbn.pbslearningmedia.org/">Maine Public-PBS Learning Media</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show</a>
</li>
<li class="left">
<a href="/post/speak-me">SPEAK to ME</a>
</li>
<li class="left">
<a href="https://mmsa.org/stem-resource-bank/" target="_blank">STEM Resource Bank</a>
</li>
<li class="left">
<a href="/topic/maine-public-cuba">Maine Public in Cuba</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/post/i-love-maine-public">I Love Maine Public!</a>
</li>
<li class="left">
<a href="/post/create-it-maine-recipe-challenge">CREATE IT Maine Recipe Challenge</a>
</li>
<li class="left">
<a href="/post/here-there-and-back">Here to There and Back: The AT</a>
</li>
<li class="left">
<a href="https://www.eventbrite.com/e/maine-calling-live-at-the-bangor-public-library-tickets-33826575197">Maine Calling LIVE at the Bangor Public Library</a>
</li>
<li class="left">
<a href="/post/bangor-symphony-orchestra-presents-celebrating-women">Bangor Symphony Orchestra Presents Celebrating Women</a>
</li>
<li class="left">
<a href="/post/public-theatre-presents-ripcord-david-lindsay-abaire">The Public Theatre presents Ripcord</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-0">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.callswithoutwalls.com/pledgeCart3/?campaign=ADF0CB77-2EF2-4CD5-A73E-6879D1CB6CFA&amp;source=">Donate</a>
</li>
<li class="left">
<a href="http://www.cartalkvdp.com/index.php?q=/orgs/&amp;id=MPBN">Car Talk Vehicle Donation</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">Passport</a>
</li>
<li class="left">
<a href="/topic/benefits-membership-mpbn">Benefits of Membership</a>
</li>
<li class="left">
<a href="http://www.membercard.com/mpbn/" target="_blank">MemberCard</a>
</li>
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/post/major-giving">Major Giving</a>
</li>
<li class="left">
<a href="/topic/ways-support">Ways to Support Maine Public</a>
</li>
<li class="left">
<a href="/charting-bold-future">Charting a Bold Future Campaign</a>
</li>
<li class="left">
<a href="/post/business-support">Business Support</a>
</li>
<li class="left">
<a href="/topic/maine-public-cuba">Maine Public Travel: Cuba</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/mission-maine-public-broadcasting-network">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/people/category/6">People</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/topic/careers-maine-public">Careers</a>
</li>
<li class="left">
<a href="/node/31761">Directions</a>
</li>
<li class="left">
<a href="/topic/maine-public-board-trustees">Board of Trustees</a>
</li>
<li class="left">
<a href="/community-advisiory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/charting-bold-future">Charting a Bold Future Campaign</a>
</li>
<li class="left">
<a href="/strategic-plan-2013-2018">Strategic Plan 2013-2018</a>
</li>
<li class="left">
<a href="/topic/maine-public-finances">Maine Public Finances</a>
</li>
<li class="left">
<a href="/jim-dowe-internship-fund">Jim Dowe Public Media Internship</a>
</li>
<li class="left">
<a href="/code-ethics">Code of Ethics</a>
</li>
<li class="left">
<a href="/air-guidelines">On-Air Guidelines</a>
</li>
<li class="left">
<a href="/annual-cpb-local-content-and-service-reports">CPB Annual Content Report</a>
</li>
<li class="left">
<a href="/executive-management-team">Management Team</a>
</li>
<li class="left">
<a href="/maine-public-diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/social-media-guidelines">Social Media Guidelines</a>
</li>
<li class="left">
<a href="https://www.fcc.gov/media/radio/nature-of-educational-broadcasting" target="_blank">FCC Public Broadcasting Guidelines</a>
</li>
<li class="left">
<a href="/maine-public-media">Maine Public in the News</a>
</li>
<li class="left">
<a href="/topic/press-releases">Press Releases</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-47197" class="node node-post full row" about="/post/climate-change-and-shifts-migration-patterns-birds" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Climate Change And Shifts In The Migration Patterns Of Birds     </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-04-27T11:43:49-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/barbara-j-king" rel="author">Barbara J. King</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">50 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Flg5vxbb&amp;text=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Flg5vxbb&amp;t=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Flg5vxbb" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Flg5vxbb" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201704/525835505.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/525835505.jpg"  >
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"></div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Getty Images/iStockphoto</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on April 27, 2017 10:09 am </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Just in time for <a href="http://www.worldmigratorybirdday.org/">World Migratory Bird Day</a>, May 10, an article in the April issue of <a href="http://www.sciencedirect.com/science/article/pii/S0003347217300179"><em>Animal Behaviour</em> </a>explores the impact of shifting migration patterns in one population of migratory birds. </p><p>An international team of biologists and ecologists used GPS and body-acceleration data on juvenile white storks to report on shifts in the birds' migratory behaviors. They concluded that "wintering in Europe instead of Africa enhances juvenile survival in a long-distance migrant," which is also the title of their paper. </p><p>The research team lead by <a href="http://huji.move-ecol.com/users/shay-rotics">Shay Rotics</a> of the Hebrew University in Jerusalem starts by noting that bird migration patterns are known to be marked by plasticity:<br /></p><blockquote> <p>"In many <a href="https://en.wikipedia.org/wiki/Holarctic">Holarctic</a> bird species, migration phenology is adjusting towards an earlier arrival to breeding grounds to accommodate the earlier onset of spring [brought about by global warming]. In addition, an increasing number of studies have also reported that Holarctic migrants are shortening their migration and overwinter at higher latitudes closer to their breeding grounds."<br /></p></blockquote> <p>Their study birds, 54 white storks from a population located in Germany, illustrates this in-progress shift in overwintering. Traditionally, these birds use a flyway corridor to migrate to Africa — but now a minority of them migrate <em>within </em>Europe, a much shorter distance. </p><p>Rotics not only compared the survival rates of six Europe-overwintering and 48 Africa-overwintering juvenile white storks, they also fitted the birds with small solar-charged GPS transmitters to monitor specifics of their movement patterns. </p><p>Of the six Europe-overwintering birds, 100 percent survived through their first year, versus only 38 percent of the Africa-overwintering ones. It's hard to pinpoint precisely why that survival difference occurred, but thanks to the GPS data, a key probable factor — in addition to the obvious one of the reduced flight distance involved — can be suggested. </p><p>At the Europe overwintering grounds, the birds displayed reduced movement, and used smaller foraging habitats. They foraged more at anthropogenic sites such as rubbish dumps and agricultural areas, which apparently takes less energy than hunting for prey in the wild. </p><p>That probably helped all of them to make it, instead of only a fraction. </p><p>So how come, then, do most of these white storks go all the way to Africa, if they can do well closer to home? Rotics et al. do consider the question of whether the migrators to Africa "display suboptimal migratory behavior." Here's what they write:<br /></p><blockquote> <p>"Our findings relate to the first-year period, although, in the long run, overwintering in Europe might not necessarily be the optimal option, possibly due to long-term detrimental effects of feeding on waste or erratic effects of severe winters. Furthermore, survival benefits of overwintering in Europe may be restricted to juveniles and might even be reversed at older ages, as has been found in other birds."<br /></p></blockquote> <p>They go on to note that a <a href="http://ec.europa.eu/environment/waste/landfill_index.htm">European Union directive</a> to reduce open landfill areas is likely to significantly decrease the suitability of European wintering grounds for migratory birds, including white storks. </p><p>It would be entirely wrong to jump from a study showing good survival in a small sample of white storks to a conclusion that anthropogenic global warming isn't so bad after all for migratory birds because they are reducing their flight distance and thriving closer to home. </p><p>As Rotics et al. explain, we know neither the long-term effects of Europe overwintering on bird survival nor whether the suitability of those European landscapes for migratory birds will be sustained. </p><p>Even more importantly, the overall threats of global warming to birds generally are quite clear. The 2014 Audubon Climate report's <a href="http://climate.audubon.org/">headline</a> is pithy and pointed: "314 Species on the Brink: Shrinking and shifting ranges could imperil nearly half of U.S. birds within this century." The reported <a href="http://www.audubon.org/magazine/september-october-2014/a-storm-gathers-north-american-birds">details</a> lay out the causes for this peril. </p><p>And that's just one analysis, for one geographic region. </p><p>Migratory birds, so fascinating in their nomadic behavior as science writer Carl Zimmer <a href="https://www.nytimes.com/2017/01/05/science/on-long-migrations-birds-chase-an-eternal-spring.html">described</a> earlier this year in <em>The New York Times</em>, increasingly face a whole variety of <a href="http://www.npr.org/2017/01/24/510811662/how-to-make-broadcast-towers-more-bird-friendly-turn-off-some-lights">new risks</a> because of the ways we humans alter the landscape. </p><p>More science will help us understand what is happening to migratory birds and how they are — and aren't — able to cope.<br /></p><hr /><p><em>Barbara J. King is an anthropology professor emerita at the College of William and Mary. She often writes about the cognition, emotion and welfare of animals, and about biological anthropology, human evolution and gender issues. Barbara's new book is </em><a href="https://www.amazon.com/Personalities-Plate-Lives-Minds-Animals/dp/022619518X/ref=sr_1_1?ie=UTF8&amp;qid=1481142594&amp;sr=8-1&amp;keywords=personalities+on+the+plate">Personalities on the Plate: The Lives and Minds of Animals We Eat</a>. <em>You can keep up with what she is thinking on Twitter: </em><a href="https://twitter.com/bjkingape">@bjkingape</a><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Climate+Change+And+Shifts+In+The+Migration+Patterns+Of+Birds+&amp;utme=8(APIKey)9(MDAxNDQ2NDAxMDEyNzU2NzM2ODA3ZGI1ZA001)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Flg5vxbb&amp;text=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Flg5vxbb&amp;t=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Flg5vxbb" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Flg5vxbb" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://pbs.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/online_horz_white__.png" alt="PBS Logo" title="PBS Logo" /></a></li>
<li><a href="http://npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/npr-logo.png" alt="NPR Logo" title="NPR Logo" /></a></li>
<li><a href="https://www.facebook.com/MainePublic/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/FB-f-Logo__white_72.png" alt="Facebook Logo" title="Facebook Logo" /></a></li>
<li class="last"><a href="https://twitter.com/MainePublic" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/twitter-logo-60px.png" alt="Twitter Logo" title="Twitter Logo" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 Maine Public</span></li>
<li><a href="http://mainepublic.org/support-0" target="_self">Support</a></li>
<li><a href="http://mainepublic.org/contact-us" target="_self">Contact Us</a></li>
<li><a href="http://mainepublic.org/maine-public-broadcasting-network-website-terms-use" target="_self">Terms of Use</a></li>
<li><a href="http://mainepublic.org/privacy-statement" target="_self">Privacy Statement</a></li>
<li class="last"><a href="http://mainepublic.org/topic/careers-mpbn" target="_self">Careers</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":21,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
