<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="There are many spaces where women are discouraged from breastfeeding in public. Museums, airlines, and even hospitals have come under fire for not giving" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201801/576328354.jpg" />
<meta property="og:url" content="http://mainepublic.org/post/pope-francis-once-again-encourages-mothers-breastfeed-sistine-chapel" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pope Francis Once Again Encourages Mothers To Breastfeed In The Sistine Chapel" />
<meta property="og:image:height" content="2269" />
<meta property="og:image:width" content="3025" />
<meta content="Pope Francis Once Again Encourages Mothers To Breastfeed In The Sistine Chapel" about="/post/pope-francis-once-again-encourages-mothers-breastfeed-sistine-chapel" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/mpbn/files/201609/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@MPBNnews" />
<meta property="twitter:site" content="@MPBNnews" />
<meta property="twitter:card" content="summary" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201801/576328354.jpg" rel="image_src" />
<meta name="datePublished" content="2018-01-07" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/57860" />
<link rel="canonical" href="/post/pope-francis-once-again-encourages-mothers-breastfeed-sistine-chapel" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="none" />
<meta name="nid" content="57860" />
<meta name="wordCount" content="784" />
<meta name="story_id" content="576319476" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Maggie Penman" />
<meta name="description" content="There are many spaces where women are discouraged from breastfeeding in public. Museums, airlines, and even hospitals have come under fire for not giving" />
    <title>Pope Francis Once Again Encourages Mothers To Breastfeed In The Sistine Chapel | Maine Public</title>
    <link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#686868;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#EEEEEE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#474747;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#00A4DF;}#listen-live .listen-live-btn{background-color:transparent;color:#EEEEEE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#00A4DF;}}.branding .give{background:#d8292f;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mainepublic.org/sites/mainepublic.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_T0W0flyAYzWbs7m3Ohc9znC9xYFPHPaSLCPdtWOweJk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aacw.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/mpbn/files/js/js_FyJuo1e2Es-uJ5tABbNBqzk3V7BVne0hueY_EEWorU8.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-57860 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="Maine Public Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/201609/PrimaryLogo_RGB.png" alt="Maine Public logo" title="Maine Public Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://goo.gl/XsRTto" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/yourvote">Your Vote 2017</a>
</li>
<li class="left">
<a href="/term/maine">Maine</a>
</li>
<li class="left">
<a href="/category/politics">Politics</a>
</li>
<li class="left">
<a href="/category/business">Business and Economy</a>
</li>
<li class="left">
<a href="/category/science">Environment and Outdoors</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/courts-and-crime">Courts and Crime</a>
</li>
<li class="left">
<a href="http://eepurl.com/WDRHT">Email Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Radio</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Maine Public Radio Schedule</a>
</li>
<li class="left">
<a href="/post/maine-public-classical-holiday-stream">Maine Public Holiday Classical Stream</a>
</li>
<li class="left">
<a href="/holiday-programming-2017-0">Maine Public Holiday Schedule</a>
</li>
<li class="left">
<a href="/schedule/classical">Maine Public Classical Schedule</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-radio">Where to Hear Maine Public Radio</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-classical">Where to Hear Maine Public Classical </a>
</li>
<li class="left">
<a href="/post/maine-public-your-voice-activated-device">Maine Public On Your Voice Activated Device</a>
</li>
<li class="left">
<a href="/node/42030">Podcasts</a>
</li>
<li class="left">
<a href="/programs/maine-things-considered">Maine Things Considered</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/maine-calling">Maine Calling</a>
</li>
<li class="left">
<a href="/programs/maine-calling-road">Maine Calling On The Road</a>
</li>
<li class="left">
<a href="/programs/day-maine">This Day in Maine</a>
</li>
<li class="left">
<a href="/programs/speaking-maine">Speaking in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-classical-music-robin-rilette-0">Morning Classical Music with Robin Rilette</a>
</li>
<li class="left">
<a href="/programs/tune">In Tune with Sara Willis</a>
</li>
<li class="left">
<a href="/programs/jazz-tonight-rich-tozier">Jazz Tonight with Rich Tozier</a>
</li>
<li class="left">
<a href="/programs/down-memory-lane">Down Memory Lane</a>
</li>
<li class="left">
<a href="/programs/poems-here">Poems From Here</a>
</li>
<li class="left">
<a href="/programs">Radio Programs A-Z</a>
</li>
<li class="left">
<a href="/programs/2-pm-public-affairs-programs">2:00 PM Public Affairs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://video.mainepublic.org" target="_blank">Television</a>
<ul  class="dropdown">
<li class="left">
<a href="/maine-public-television-schedule">Maine Public Television Schedule</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org" target="_blank">Watch On-Demand Programs</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">What is Maine Public Passport</a>
</li>
<li class="left">
<a href="/where-watch-maine-public-television">Where to Watch Maine Public Television</a>
</li>
<li class="left">
<a href="http://pbskids.org/">PBS Kids</a>
</li>
<li class="left">
<a href="/post/watch-vietnam-war-maine-public-tv-passport">Where to Watch The Vietnam War</a>
</li>
<li class="left">
<a href="/post/vietnam-war-maine-public">Resources for ‘The Vietnam War’</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show: Maine</a>
</li>
<li class="left">
<a href="/programs/maine-public-community-films">Community Films</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/out-and-about/" target="_blank">Out and About</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/maine-sense-place/" target="_blank">A Maine Sense of Place</a>
</li>
<li class="left">
<a href="/programs/maine-high-school-basketball-championship-weekend">Maine High School Basketball Tournament</a>
</li>
<li class="left">
<a href="/programs/american-graduate-day">American Graduate Day</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Guide</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/32146">Experience Magazine</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/education">Education</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine-education-project">Maine Education Project</a>
</li>
<li class="left">
<a href="/term/raise-your-voice">Raise Your Voice</a>
</li>
<li class="left">
<a href="http://mpbn.pbslearningmedia.org/">Maine Public-PBS Learning Media</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show</a>
</li>
<li class="left">
<a href="https://mmsa.org/stem-resource-bank/" target="_blank">STEM Resource Bank</a>
</li>
<li class="left">
<a href="/post/maine-public-travel">Maine Public Travel</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/post/community-screenings-victoria-season-two-premiere">Community Screenings of Victoria, Season Two Premiere</a>
</li>
<li class="left">
<a href="/post/vietnam-war-maine-public">‘The Vietnam War’ on Maine Public</a>
</li>
<li class="left">
<a href="/post/center-maine-contemporary-art-new-exhibit">Center for Maine Contemporary Art - New Exhibit</a>
</li>
<li class="left">
<a href="/post/childrens-museum-theatre-maine-presenting-voyage-vietnam">Children&#039;s Museum &amp; Theatre of Maine Presenting Voyage to Vietnam</a>
</li>
<li class="left">
<a href="/post/portland-ovations-presents-behzod-abduraimov">Portland Ovations Presents Behzod Abduraimov</a>
</li>
<li class="left">
<a href="/post/portland-ovations-presents-roomful-teeth">Portland Ovations Presents Roomful of Teeth</a>
</li>
<li class="left">
<a href="https://www.tryinteract.com/share/quiz/5a00a859efb4660012ee0e21">What Kind of Public Radio Nerd Are You?</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-0">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.callswithoutwalls.com/pledgeCart3/?campaign=ADF0CB77-2EF2-4CD5-A73E-6879D1CB6CFA&amp;source=">Donate</a>
</li>
<li class="left">
<a href="https://www.cardonationwizard.com/maine-public/info/car-donation-portland-me.html">Maine Public Vehicle Donation Program</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">Passport</a>
</li>
<li class="left">
<a href="/topic/benefits-membership-mpbn">Benefits of Membership</a>
</li>
<li class="left">
<a href="http://www.membercard.com/mpbn/" target="_blank">MemberCard</a>
</li>
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/post/major-giving">Major Giving</a>
</li>
<li class="left">
<a href="/post/business-support">Business Support</a>
</li>
<li class="left">
<a href="/post/maine-public-travel">Maine Public Travel</a>
</li>
<li class="left">
<a href="/topic/ways-support">Ways to Support Maine Public</a>
</li>
<li class="left">
<a href="/post/charting-bold-future-campaign">Charting a Bold Future Campaign</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/mission-maine-public-broadcasting-network">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/node/31761">Directions</a>
</li>
<li class="left">
<a href="/topic/careers-maine-public">Careers</a>
</li>
<li class="left">
<a href="/people/category/1">People: On-Air</a>
</li>
<li class="left">
<a href="/people/category/6">People: Executive Team</a>
</li>
<li class="left">
<a href="/topic/maine-public-board-trustees">People: Board of Trustees</a>
</li>
<li class="left">
<a href="/community-advisiory-board">People: Community Advisory Board</a>
</li>
<li class="left">
<a href="/jim-dowe-internship-fund">Jim Dowe Public Media Internship</a>
</li>
<li class="left">
<a href="/topic/maine-public-finances">Maine Public Finances</a>
</li>
<li class="left">
<a href="/strategic-plan-2013-2018">Strategic Plan 2013-2018</a>
</li>
<li class="left">
<a href="/annual-cpb-local-content-and-service-reports">CPB Annual Content Report</a>
</li>
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/maine-public-diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/code-ethics">Code of Ethics</a>
</li>
<li class="left">
<a href="/social-media-guidelines">Social Media Guidelines</a>
</li>
<li class="left">
<a href="/air-guidelines">On-Air Guidelines</a>
</li>
<li class="left">
<a href="http://publicfiles.fcc.gov/" target="_blank">FCC Public Inspection Files</a>
</li>
<li class="left">
<a href="/topic/press-releases">Press Releases</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/yourvote">Your Vote 2017</a>
</li>
<li class="left">
<a href="/term/maine">Maine</a>
</li>
<li class="left">
<a href="/category/politics">Politics</a>
</li>
<li class="left">
<a href="/category/business">Business and Economy</a>
</li>
<li class="left">
<a href="/category/science">Environment and Outdoors</a>
</li>
<li class="left">
<a href="/term/health">Health</a>
</li>
<li class="left">
<a href="/term/courts-and-crime">Courts and Crime</a>
</li>
<li class="left">
<a href="http://eepurl.com/WDRHT">Email Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Radio</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Maine Public Radio Schedule</a>
</li>
<li class="left">
<a href="/post/maine-public-classical-holiday-stream">Maine Public Holiday Classical Stream</a>
</li>
<li class="left">
<a href="/holiday-programming-2017-0">Maine Public Holiday Schedule</a>
</li>
<li class="left">
<a href="/schedule/classical">Maine Public Classical Schedule</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-radio">Where to Hear Maine Public Radio</a>
</li>
<li class="left">
<a href="/where-hear-maine-public-classical">Where to Hear Maine Public Classical </a>
</li>
<li class="left">
<a href="/post/maine-public-your-voice-activated-device">Maine Public On Your Voice Activated Device</a>
</li>
<li class="left">
<a href="/node/42030">Podcasts</a>
</li>
<li class="left">
<a href="/programs/maine-things-considered">Maine Things Considered</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/maine-calling">Maine Calling</a>
</li>
<li class="left">
<a href="/programs/maine-calling-road">Maine Calling On The Road</a>
</li>
<li class="left">
<a href="/programs/day-maine">This Day in Maine</a>
</li>
<li class="left">
<a href="/programs/speaking-maine">Speaking in Maine</a>
</li>
<li class="left">
<a href="/programs/morning-classical-music-robin-rilette-0">Morning Classical Music with Robin Rilette</a>
</li>
<li class="left">
<a href="/programs/tune">In Tune with Sara Willis</a>
</li>
<li class="left">
<a href="/programs/jazz-tonight-rich-tozier">Jazz Tonight with Rich Tozier</a>
</li>
<li class="left">
<a href="/programs/down-memory-lane">Down Memory Lane</a>
</li>
<li class="left">
<a href="/programs/poems-here">Poems From Here</a>
</li>
<li class="left">
<a href="/programs">Radio Programs A-Z</a>
</li>
<li class="left">
<a href="/programs/2-pm-public-affairs-programs">2:00 PM Public Affairs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://video.mainepublic.org" target="_blank">Television</a>
<ul  class="dropdown">
<li class="left">
<a href="/maine-public-television-schedule">Maine Public Television Schedule</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org" target="_blank">Watch On-Demand Programs</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">What is Maine Public Passport</a>
</li>
<li class="left">
<a href="/where-watch-maine-public-television">Where to Watch Maine Public Television</a>
</li>
<li class="left">
<a href="http://pbskids.org/">PBS Kids</a>
</li>
<li class="left">
<a href="/post/watch-vietnam-war-maine-public-tv-passport">Where to Watch The Vietnam War</a>
</li>
<li class="left">
<a href="/post/vietnam-war-maine-public">Resources for ‘The Vietnam War’</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show: Maine</a>
</li>
<li class="left">
<a href="/programs/maine-public-community-films">Community Films</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/out-and-about/" target="_blank">Out and About</a>
</li>
<li class="left">
<a href="http://video.mainepublic.org/show/maine-sense-place/" target="_blank">A Maine Sense of Place</a>
</li>
<li class="left">
<a href="/programs/maine-high-school-basketball-championship-weekend">Maine High School Basketball Tournament</a>
</li>
<li class="left">
<a href="/programs/american-graduate-day">American Graduate Day</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Program Guide</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/32146">Experience Magazine</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/education">Education</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/maine-education-project">Maine Education Project</a>
</li>
<li class="left">
<a href="/term/raise-your-voice">Raise Your Voice</a>
</li>
<li class="left">
<a href="http://mpbn.pbslearningmedia.org/">Maine Public-PBS Learning Media</a>
</li>
<li class="left">
<a href="/programs/high-school-quiz-show-maine">High School Quiz Show</a>
</li>
<li class="left">
<a href="https://mmsa.org/stem-resource-bank/" target="_blank">STEM Resource Bank</a>
</li>
<li class="left">
<a href="/post/maine-public-travel">Maine Public Travel</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/post/community-screenings-victoria-season-two-premiere">Community Screenings of Victoria, Season Two Premiere</a>
</li>
<li class="left">
<a href="/post/vietnam-war-maine-public">‘The Vietnam War’ on Maine Public</a>
</li>
<li class="left">
<a href="/post/center-maine-contemporary-art-new-exhibit">Center for Maine Contemporary Art - New Exhibit</a>
</li>
<li class="left">
<a href="/post/childrens-museum-theatre-maine-presenting-voyage-vietnam">Children&#039;s Museum &amp; Theatre of Maine Presenting Voyage to Vietnam</a>
</li>
<li class="left">
<a href="/post/portland-ovations-presents-behzod-abduraimov">Portland Ovations Presents Behzod Abduraimov</a>
</li>
<li class="left">
<a href="/post/portland-ovations-presents-roomful-teeth">Portland Ovations Presents Roomful of Teeth</a>
</li>
<li class="left">
<a href="https://www.tryinteract.com/share/quiz/5a00a859efb4660012ee0e21">What Kind of Public Radio Nerd Are You?</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-0">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.callswithoutwalls.com/pledgeCart3/?campaign=ADF0CB77-2EF2-4CD5-A73E-6879D1CB6CFA&amp;source=">Donate</a>
</li>
<li class="left">
<a href="https://www.cardonationwizard.com/maine-public/info/car-donation-portland-me.html">Maine Public Vehicle Donation Program</a>
</li>
<li class="left">
<a href="/post/maine-public-passport">Passport</a>
</li>
<li class="left">
<a href="/topic/benefits-membership-mpbn">Benefits of Membership</a>
</li>
<li class="left">
<a href="http://www.membercard.com/mpbn/" target="_blank">MemberCard</a>
</li>
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/post/major-giving">Major Giving</a>
</li>
<li class="left">
<a href="/post/business-support">Business Support</a>
</li>
<li class="left">
<a href="/post/maine-public-travel">Maine Public Travel</a>
</li>
<li class="left">
<a href="/topic/ways-support">Ways to Support Maine Public</a>
</li>
<li class="left">
<a href="/post/charting-bold-future-campaign">Charting a Bold Future Campaign</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/mission-maine-public-broadcasting-network">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/node/31761">Directions</a>
</li>
<li class="left">
<a href="/topic/careers-maine-public">Careers</a>
</li>
<li class="left">
<a href="/people/category/1">People: On-Air</a>
</li>
<li class="left">
<a href="/people/category/6">People: Executive Team</a>
</li>
<li class="left">
<a href="/topic/maine-public-board-trustees">People: Board of Trustees</a>
</li>
<li class="left">
<a href="/community-advisiory-board">People: Community Advisory Board</a>
</li>
<li class="left">
<a href="/jim-dowe-internship-fund">Jim Dowe Public Media Internship</a>
</li>
<li class="left">
<a href="/topic/maine-public-finances">Maine Public Finances</a>
</li>
<li class="left">
<a href="/strategic-plan-2013-2018">Strategic Plan 2013-2018</a>
</li>
<li class="left">
<a href="/annual-cpb-local-content-and-service-reports">CPB Annual Content Report</a>
</li>
<li class="left">
<a href="/maine-public-s-federal-funding-overview">Federal Funding Overview</a>
</li>
<li class="left">
<a href="/maine-public-diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/code-ethics">Code of Ethics</a>
</li>
<li class="left">
<a href="/social-media-guidelines">Social Media Guidelines</a>
</li>
<li class="left">
<a href="/air-guidelines">On-Air Guidelines</a>
</li>
<li class="left">
<a href="http://publicfiles.fcc.gov/" target="_blank">FCC Public Inspection Files</a>
</li>
<li class="left">
<a href="/topic/press-releases">Press Releases</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-57860" class="node node-post full row" about="/post/pope-francis-once-again-encourages-mothers-breastfeed-sistine-chapel" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Pope Francis Once Again Encourages Mothers To Breastfeed In The Sistine Chapel    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2018-01-07T13:06:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/maggie-penman" rel="author">Maggie Penman</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">9 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fydbtz5gb&amp;text=Pope%20Francis%20Once%20Again%20Encourages%20Mothers%20To%20Breastfeed%20In%20The%20Sistine%20Chapel" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fydbtz5gb&amp;t=Pope%20Francis%20Once%20Again%20Encourages%20Mothers%20To%20Breastfeed%20In%20The%20Sistine%20Chapel" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fydbtz5gb" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Pope%20Francis%20Once%20Again%20Encourages%20Mothers%20To%20Breastfeed%20In%20The%20Sistine%20Chapel&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fydbtz5gb" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Pope Francis baptized 34 babies Sunday in an annual ceremony in the Sistine Chapel. He repeated advice from previous years: mothers should feel free to breastfeed during the service." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201801/576328354.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201801/576328354.jpg"   alt="Pope Francis baptized 34 babies Sunday in an annual ceremony in the Sistine Chapel. He repeated advice from previous years: mothers should feel free to breastfeed during the service.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Pope Francis baptized 34 babies Sunday in an annual ceremony in the Sistine Chapel. He repeated advice from previous years: mothers should feel free to breastfeed during the service.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on January 7, 2018 8:52 pm </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>There are many spaces where women are discouraged from breastfeeding in public. <a href="https://www.npr.org/sections/thetwo-way/2017/08/06/541912663/nursing-mom-makes-the-breast-of-it-after-museum-tells-her-to-cover-up">Museums</a>, <a href="https://www.npr.org/sections/health-shots/2016/05/26/479288270/women-who-have-to-delay-pumping-risk-painful-breast-engorgement">airlines</a>, and <a href="https://www.npr.org/sections/health-shots/2015/10/06/446380693/hospitals-still-dont-give-moms-enough-support-for-breast-feeding">even hospitals</a> have come under fire for not giving new moms enough support, or admonishing them for breastfeeding or pumping. But Pope Francis is a proponent of the practice, even in Catholicism's holiest places. </p><p>In <a href="http://w2.vatican.va/content/francesco/en/events/event.dir.html/content/vaticanevents/en/2018/1/7/messa-battesimo.html">an annual baptism ceremony in the Sistine Chapel Sunday</a>, the Pope encouraged mothers to feed their babies if they were hungry during the two-hour-long service. </p><p><a href="http://www.vaticannews.va/en/pope/news/2018-01/pope_s-mass-with-baptisms-in-sistine-chapel--transmit-the-faith-.html">Vatican News</a> reports that the Pope "appeared to enjoy every minute" of the baptism ceremony, blessing 34 babies of Vatican employees and the diocese of Rome. This ceremony occurs every year on the day of a Catholic feast marking Jesus' baptism in the River Jordan. The Pope gave a brief, "off the cuff" homily in Italian, telling parents to teach their children faith through "the language of love." </p><p>"Babies have their own dialect," he added. "If one starts to cry the others will follow, like in an orchestra." He said that if the babies were "starting a concert" of crying because they were hungry, mothers should "go ahead and feed them," for this too is a "language of love." </p><p>This isn't the first time Pope Francis has encouraged mothers to breastfeed in the Sistine Chapel. <a href="https://www.npr.org/sections/thetwo-way/2017/01/09/508927895/pope-francis-reiterates-support-for-public-breastfeeding">Last year at the same ceremony</a>, the Pope made similarly supportive remarks, saying mothers should feed their children as "Mary breastfed Jesus." </p><p>NPR's Rebecca Hersher reported that even though Pope Francis has "repeatedly justified his position in the most traditional terms possible — harking back to the infancy of Christ himself," not all Catholic churches have followed the same logic.<br /></p><blockquote> <p>"In 2014, the <em>National Catholic Reporter </em>published an article describing a mother who said she was told <a href="https://www.ncronline.org/preview/breastfeeding-church-why-naturally">breast-feeding during church was 'inappropriate.</a>' </p><p>"In a 2012 <em>Christianity Today</em> article titled '<a href="http://www.christianitytoday.com/ct/2012/december/breast-feeding-in-back-pew.html?paging=off">Breast-feeding in the Back Pew</a>,' writer Rachel Marie Stone recalled, 'On a family trip to St. Peter's Basilica in Vatican City, as I started to breast-feed my son in the sanctuary, I was whisked away by a security guard to the bathroom. </p><p>"'Countless other Christian women, trying to feed their children without having to miss a sermon, have faced the disapproval of others who think breasts have no place in the sanctuary,' she continued.' "<br /></p></blockquote> <p><a href="https://www.reuters.com/article/us-pope-baptism/feel-free-to-breastfeed-here-pope-tells-mothers-in-sistine-chapel-idUSKBN1EW0GA">Reuters noted that</a>, though attitudes are changing in many countries, "Women still face harassment for breastfeeding in public." </p><p>But this might be a relatively recent phenomenon in the Catholic Church. </p><p><a href="https://udayton.edu/directory/artssciences/religiousstudies/deanda_neomi.php">Neomi DeAnda</a> teaches religious studies at the University of Dayton, and she notes that Pope Francis' stance might not be as radical as it seems. </p><p>"The Catholic Church has traditionally had images of breast milk, which have actually been silenced over the last couple hundred years," DeAnda says. She notes <a href="http://www.seetheholyland.net/milk-grotto/">the Milk Grotto</a> in Bethlehem, believed to be the place where Mary first nursed Jesus. It has become a site of pilgrimage for new mothers and women trying to conceive. </p><p>DeAnda thinks it is mostly a positive that the Pope has consistently sent this message in favor of breastfeeding in public spaces. </p><p>"For people who are squeamish about public nursing," DeAnda says, "It's a very positive message about how natural breastfeeding is." </p><p>She adds however, that there is another side to the seemingly liberal attitude. </p><p>"Both Pope Francis and the Catholic Church have focused on women as mothers, and the primary purpose of women's bodies to be reproductive," DeAnda says. "I think there's also a possibility of challenging what women's bodies do, and what are the Catholic Church's beliefs and theological stances around those pieces."<br /></p><div class="fullattribution">Copyright 2018 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Pope+Francis+Once+Again+Encourages+Mothers+To+Breastfeed+In+The+Sistine+Chapel&amp;utme=8(APIKey)9(MDA5MTM0OTUwMDEzMzExNDIzMTMwYWVkZg004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fydbtz5gb&amp;text=Pope%20Francis%20Once%20Again%20Encourages%20Mothers%20To%20Breastfeed%20In%20The%20Sistine%20Chapel" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fydbtz5gb&amp;t=Pope%20Francis%20Once%20Again%20Encourages%20Mothers%20To%20Breastfeed%20In%20The%20Sistine%20Chapel" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fydbtz5gb" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Pope%20Francis%20Once%20Again%20Encourages%20Mothers%20To%20Breastfeed%20In%20The%20Sistine%20Chapel&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fydbtz5gb" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>  <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
</div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://pbs.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/online_horz_white__.png" alt="PBS Logo" title="PBS Logo" /></a></li>
<li><a href="http://npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/npr-logo.png" alt="NPR Logo" title="NPR Logo" /></a></li>
<li><a href="https://www.facebook.com/MainePublic/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/FB-f-Logo__white_72.png" alt="Facebook Logo" title="Facebook Logo" /></a></li>
<li class="last"><a href="https://twitter.com/MainePublic" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/mpbn/files/styles/partner_footer_logo/public/201704/twitter-logo-60px.png" alt="Twitter Logo" title="Twitter Logo" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2018 Maine Public</span></li>
<li><a href="http://mainepublic.org/support-0" target="_self">Support</a></li>
<li><a href="http://mainepublic.org/contact-us" target="_self">Contact Us</a></li>
<li><a href="http://mainepublic.org/maine-public-broadcasting-network-website-terms-use" target="_self">Terms of Use</a></li>
<li><a href="http://mainepublic.org/privacy-statement" target="_self">Privacy Statement</a></li>
<li class="last"><a href="http://mainepublic.org/topic/careers-mpbn" target="_self">Careers</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":16,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
